Forum FAH-Addict

BlaBla High Tech » GTX Titan Un vrai monstre ?
Le 10/03/2013 à 12h16

Neutron

Groupe: Membre

Inscrit le: 19/02/2012
Messages: 104
Bonjour les filles !

Comme annoncé hier , j'ai reçu la GTX Titan !

Après plusieurs petits problèmes a l'installation ( je suis reparti sur une installation toute fraiche ) , des mises a jour a faire et une v7.3.6 qui fonctionne correctement ( il était temps :hehe ) , j'ai enfin pu plier avec cette carte !

Pour rappel , les spec de Titan :

-Dénomination GPU : GK110
-Unités de calcul : 2688
-Horloge GPU (MHz) : 837
-Horloge GPU Boost (MHz) : 876
-Nombre de transistors (milliard): 7,1
-Puissance de calcul SP (GFlops) : 4500
-Puissance de calcul DP (GFlops) : 1300
-Taille mémoire DDR5 (Go): 6
-Interface mémoire (bits) : 384
-Fréquence mémoire (MHz) : 1500
-TDP (W) : 250
-Connecteurs d'alimentation : 6+8


1 - Désolé mais j'ai pas l'habitude de tester du matos de cette façon , alors pardonnez moi si c'est un peu l'anarchie :mat
2 - Pour mesurer la consommation , je me base sur GPU-Z qui m'indique en pourcentage le TDP de la carte ( cela fausse certes quelques peu le résultat , mais je doute que la différence entre la valeur GPU-Z et la valeur réelle soit énorme ( une dizaine de Watts tout au plus je pense ),
3 - Le GPU Boost monte la carte a 1006 Mhz lors du pliage ( valeur GPU-Z ) . Je me suis fais une plage de vitesse du ventilo sous EVGA Precision de façons a ne pas faire trop chauffer la carte ( elle est en ce moment a 69° pour un ventilo a 68% )) , le Vcore n'est pas modifié !
4 - Je rentrerai pas dans le débat "Est-ce que cette carte vaux ses 950€ :hehe


-Petit problème lors du premier pliage : En effet , j'avais branché une 650Ti sur la CM , mais cela me divisais par 2 le PPD de la Titan ( pourquoi je sais pas :heink ) , elle reste donc l'unique CG a plier sur cette plateforme !

---- Passons aux tests ( qui seront mis a jour en fonction des WU ) :

- 8043 :
- PPD : env. 32000
- TPF : 1m44s
- TDP : 65% soit environ 160W
- PPD/W : 200

PS : Au niveau de l'efficacité énergétique , y'a quand même un sacré bon en avant par rapport a Fermi ( je tourne a environ 100 PPD/W sur la 580 )



Edité par Aquina Le 10/03/2013 à 13h22
____________________
//Client GPU : -GTX Titan + GTX 780//

Stats Folding

MSN    
Le 10/03/2013 à 15h00

Administrateur

Groupe: Administrateur

Inscrit le: 03/06/2009
Messages: 632
Le PPD me parait bien faible ... j'avais vu le double sur le forum officiel ici : http://foldingforum.org/viewtopic.php?f=38&t=23824

Tu as activé le mode beta pour espérer avoir des WUs et des cores mieux compatibles avec Kepler ?

MSN    
Le 10/03/2013 à 15h45

Neutron

Groupe: Membre

Inscrit le: 19/02/2012
Messages: 104
Oui c'est fait, mais avec la chance que j'ai , je doute que ça fonctionne :\'(

J'ai remplacé la version actuelle du core GPU par la 2.22 , on verra ..........


EDIT: le client voulais plus se lancer , donc réinstallation !
J'ai du mal m'y prendre en rentrant les paramètres au premiers essais , maintenant je tourne avec le core 0x17 :hehe

Mais ça plante au bout de 1 ou 2 minutes :\'(

Une copie du log si ça peut aider :

15:17:27:FS00:Set client configured
15:19:33:WU01:FS00:Connecting to assign-GPU.stanford.edu:80
15:19:34:WU01:FS00:News: Welcome to Folding@Home
15:19:34:WU01:FS00:Assigned to work server 171.67.108.149
15:19:34:WU01:FS00:Requesting new work unit for slot 00: READY gpu:0:GK110 [GeForce GTX Titan] from 171.67.108.149
15:19:34:WU01:FS00:Connecting to 171.67.108.149:8080
15:19:35:WU01:FS00:Downloading 1.39MiB
15:19:41:WU01:FS00:Download 27.02%
15:19:47:WU01:FS00:Download 63.06%
15:19:53:WU01:FS00:Download 99.09%
15:19:53:WU01:FS00:Download complete
15:19:53:WU01:FS00:Received Unit: id:01 state:DOWNLOAD error:NO_ERROR project:7662 run:24 clone:22 gen:0 core:0x17 unit:0x00000001ff3d4835513921e55f99a564
15:19:53:WU01:FS00:Downloading core from http://www.stanford.edu/~pande/Win32/AMD64/NVIDIA/Fermi/beta/Core_17.fah
15:19:53:WU01:FS00:Connecting to www.stanford.edu:80
15:19:54:WU01:FS00:FahCore 17: Downloading 2.11MiB
15:20:00:WU01:FS00:FahCore 17: 17.78%
15:20:06:WU01:FS00:FahCore 17: 35.56%
15:20:12:WU01:FS00:FahCore 17: 53.34%
15:20:18:WU01:FS00:FahCore 17: 71.12%
15:20:24:WU01:FS00:FahCore 17: 100.00%
15:20:24:WU01:FS00:FahCore 17: Download complete
15:20:24:WU01:FS00:Valid core signature
15:20:24:WU01:FS00:Unpacked 7.29MiB to cores/www.stanford.edu/~pande/Win32/AMD64/NVIDIA/Fermi/beta/Core_17.fah/FahCore_17.exe
15:20:24:WU01:FS00:Starting
15:20:24:WU01:FS00:Running FahCore: "C:\Program Files (x86)\FAHClient/FAHCoreWrapper.exe" C:/Users/Aquina/AppData/Roaming/FAHClient/cores/www.stanford.edu/~pande/Win32/AMD64/NVIDIA/Fermi/beta/Core_17.fah/FahCore_17.exe -dir 01 -suffix 01 -version 703 -lifeline 2508 -checkpoint 15 -gpu 0 -gpu-vendor nvidia
15:20:24:WU01:FS00:Started FahCore on PID 4344
15:20:25:WU01:FS00:Core PID:4528
15:20:25:WU01:FS00:FahCore 0x17 started
15:20:25:WU01:FS00:0x17:*********************** Log Started 2013-03-10T15:20:25Z ***********************
15:20:25:WU01:FS00:0x17:Project: 7662 (Run 24, Clone 22, Gen 0)
15:20:25:WU01:FS00:0x17:Unit: 0x00000001ff3d4835513921e55f99a564
15:20:25:WU01:FS00:0x17:CPU: 0x00000000000000000000000000000000
15:20:25:WU01:FS00:0x17:Machine: 0
15:20:25:WU01:FS00:0x17:Reading tar file system.xml
15:20:26:WU01:FS00:0x17:Reading tar file integrator.xml
15:20:26:WU01:FS00:0x17:Reading tar file state.xml
15:20:26:WU01:FS00:0x17:Reading tar file core.xml
15:20:26:WU01:FS00:0x17:Digital signatures verified
15:20:48:WU01:FS00:0x17:Completed 0 out of 2500000 steps (0%)
15:22:30:WARNING:WU01:FS00:FahCore returned: BAD_WORK_UNIT (114 = 0x72)
15:22:30:WU01:FS00:Sending unit results: id:01 state:SEND error:FAULTY project:7662 run:24 clone:22 gen:0 core:0x17 unit:0x00000001ff3d4835513921e55f99a564
15:22:30:WU01:FS00:Uploading 2.45KiB to 171.67.108.149
15:22:30:WU01:FS00:Connecting to 171.67.108.149:8080
15:22:30:WU02:FS00:Connecting to assign-GPU.stanford.edu:80
15:22:31:WU02:FS00:News: Welcome to Folding@Home
15:22:31:WU02:FS00:Assigned to work server 171.67.108.149
15:22:31:WU02:FS00:Requesting new work unit for slot 00: READY gpu:0:GK110 [GeForce GTX Titan] from 171.67.108.149
15:22:31:WU02:FS00:Connecting to 171.67.108.149:8080
15:22:32:WU01:FS00:Upload complete
15:22:32:WU01:FS00:Server responded WORK_ACK (400)
15:22:32:WU01:FS00:Cleaning up
15:22:33:WU02:FS00:Downloading 1.62MiB
15:22:39:WU02:FS00:Download 46.27%
15:22:45:WU02:FS00:Download 88.68%
15:22:46:WU02:FS00:Download complete
15:22:46:WU02:FS00:Received Unit: id:02 state:DOWNLOAD error:NO_ERROR project:7662 run:12 clone:8 gen:9 core:0x17 unit:0x0000000cff3d4835513919783cfdbc6e
15:22:46:WU02:FS00:Starting
15:22:46:WU02:FS00:Running FahCore: "C:\Program Files (x86)\FAHClient/FAHCoreWrapper.exe" C:/Users/Aquina/AppData/Roaming/FAHClient/cores/www.stanford.edu/~pande/Win32/AMD64/NVIDIA/Fermi/beta/Core_17.fah/FahCore_17.exe -dir 02 -suffix 01 -version 703 -lifeline 2508 -checkpoint 15 -gpu 0 -gpu-vendor nvidia
15:22:46:WU02:FS00:Started FahCore on PID 4860
15:22:46:WU02:FS00:Core PID:3544
15:22:46:WU02:FS00:FahCore 0x17 started
15:22:47:WU02:FS00:0x17:*********************** Log Started 2013-03-10T15:22:46Z ***********************
15:22:47:WU02:FS00:0x17:Project: 7662 (Run 12, Clone 8, Gen 9)
15:22:47:WU02:FS00:0x17:Unit: 0x0000000cff3d4835513919783cfdbc6e
15:22:47:WU02:FS00:0x17:CPU: 0x00000000000000000000000000000000
15:22:47:WU02:FS00:0x17:Machine: 0
15:22:47:WU02:FS00:0x17:Reading tar file state.xml
15:22:47:WU02:FS00:0x17:Reading tar file system.xml
15:22:47:WU02:FS00:0x17:Reading tar file integrator.xml
15:22:47:WU02:FS00:0x17:Reading tar file core.xml
15:22:47:WU02:FS00:0x17:Digital signatures verified
15:23:01:WU02:FS00:0x17:Completed 0 out of 2500000 steps (0%)
15:27:54:WU02:FS00:0x17:Completed 50000 out of 2500000 steps (2%)
15:32:00:WU02:FS00:0x17:ERROR:exception: Error downloading array posq: clEnqueueReadBuffer (-5)
15:32:00:WU02:FS00:0x17:Saving result file logfile_01.txt
15:32:00:WU02:FS00:0x17:Saving result file log.txt
15:32:00:WU02:FS00:0x17:Folding@home Core Shutdown: BAD_WORK_UNIT
15:32:00:WARNING:WU02:FS00:FahCore returned: BAD_WORK_UNIT (114 = 0x72)
15:32:01:WU02:FS00:Sending unit results: id:02 state:SEND error:FAULTY project:7662 run:12 clone:8 gen:9 core:0x17 unit:0x0000000cff3d4835513919783cfdbc6e
15:32:01:WU02:FS00:Uploading 2.47KiB to 171.67.108.149
15:32:01:WU02:FS00:Connecting to 171.67.108.149:8080
15:32:01:WU01:FS00:Connecting to assign-GPU.stanford.edu:80
15:32:02:WU01:FS00:News: Welcome to Folding@Home
15:32:02:WU01:FS00:Assigned to work server 171.67.108.149
15:32:02:WU01:FS00:Requesting new work unit for slot 00: READY gpu:0:GK110 [GeForce GTX Titan] from 171.67.108.149
15:32:02:WU01:FS00:Connecting to 171.67.108.149:8080
15:32:02:WU02:FS00:Upload complete
15:32:02:WU02:FS00:Server responded WORK_ACK (400)
15:32:02:WU02:FS00:Cleaning up
15:32:03:WU01:FS00:Downloading 1.62MiB
15:32:09:WU01:FS00:Download 23.09%
15:32:15:WU01:FS00:Download 50.02%
15:32:21:WU01:FS00:Download 96.20%
15:32:21:WU01:FS00:Download complete
15:32:21:WU01:FS00:Received Unit: id:01 state:DOWNLOAD error:NO_ERROR project:7662 run:2 clone:18 gen:7 core:0x17 unit:0x00000009ff3d4835513912b62c493765
15:32:21:WU01:FS00:Starting
15:32:21:WU01:FS00:Running FahCore: "C:\Program Files (x86)\FAHClient/FAHCoreWrapper.exe" C:/Users/Aquina/AppData/Roaming/FAHClient/cores/www.stanford.edu/~pande/Win32/AMD64/NVIDIA/Fermi/beta/Core_17.fah/FahCore_17.exe -dir 01 -suffix 01 -version 703 -lifeline 2508 -checkpoint 15 -gpu 0 -gpu-vendor nvidia
15:32:21:WU01:FS00:Started FahCore on PID 3960
15:32:21:WU01:FS00:Core PID:4240
15:32:21:WU01:FS00:FahCore 0x17 started
15:32:22:WU01:FS00:0x17:*********************** Log Started 2013-03-10T15:32:22Z ***********************
15:32:22:WU01:FS00:0x17:Project: 7662 (Run 2, Clone 18, Gen 7)
15:32:22:WU01:FS00:0x17:Unit: 0x00000009ff3d4835513912b62c493765
15:32:22:WU01:FS00:0x17:CPU: 0x00000000000000000000000000000000
15:32:22:WU01:FS00:0x17:Machine: 0
15:32:22:WU01:FS00:0x17:Reading tar file state.xml
15:32:22:WU01:FS00:0x17:Reading tar file system.xml
15:32:22:WU01:FS00:0x17:Reading tar file integrator.xml
15:32:22:WU01:FS00:0x17:Reading tar file core.xml
15:32:22:WU01:FS00:0x17:Digital signatures verified
15:32:39:WU01:FS00:0x17:Completed 0 out of 2500000 steps (0%)
15:33:03:WU01:FS00:0x17:ERROR:exception: Error downloading array posq: clEnqueueReadBuffer (-5)
15:33:03:WU01:FS00:0x17:Saving result file logfile_01.txt
15:33:03:WU01:FS00:0x17:Saving result file log.txt
15:33:03:WU01:FS00:0x17:Folding@home Core Shutdown: BAD_WORK_UNIT
15:33:04:WARNING:WU01:FS00:FahCore returned: FAILED_1 (0 = 0x0)
15:33:04:WU01:FS00:Sending unit results: id:01 state:SEND error:FAULTY project:7662 run:2 clone:18 gen:7 core:0x17 unit:0x00000009ff3d4835513912b62c493765
15:33:04:WU01:FS00:Uploading 2.46KiB to 171.67.108.149
15:33:04:WU01:FS00:Connecting to 171.67.108.149:8080
15:33:04:WU02:FS00:Connecting to assign-GPU.stanford.edu:80
15:33:05:WU02:FS00:News: Welcome to Folding@Home
15:33:05:WU02:FS00:Assigned to work server 171.67.108.149
15:33:05:WU02:FS00:Requesting new work unit for slot 00: READY gpu:0:GK110 [GeForce GTX Titan] from 171.67.108.149
15:33:05:WU02:FS00:Connecting to 171.67.108.149:8080
15:33:05:WU01:FS00:Upload complete
15:33:05:WU01:FS00:Server responded WORK_ACK (400)
15:33:05:WU01:FS00:Cleaning up
15:33:06:WU02:FS00:Downloading 1.62MiB
15:33:12:WU02:FS00:Download 38.54%
15:33:18:WU02:FS00:Download 84.80%
15:33:20:WU02:FS00:Download complete
15:33:20:WU02:FS00:Received Unit: id:02 state:DOWNLOAD error:NO_ERROR project:7662 run:11 clone:6 gen:6 core:0x17 unit:0x0000000aff3d4835513918baf5584bf9
15:33:20:WU02:FS00:Starting
15:33:20:WU02:FS00:Running FahCore: "C:\Program Files (x86)\FAHClient/FAHCoreWrapper.exe" C:/Users/Aquina/AppData/Roaming/FAHClient/cores/www.stanford.edu/~pande/Win32/AMD64/NVIDIA/Fermi/beta/Core_17.fah/FahCore_17.exe -dir 02 -suffix 01 -version 703 -lifeline 2508 -checkpoint 15 -gpu 0 -gpu-vendor nvidia
15:33:20:WU02:FS00:Started FahCore on PID 3472
15:33:20:WU02:FS00:Core PID:1176
15:33:20:WU02:FS00:FahCore 0x17 started
15:33:20:WU02:FS00:0x17:*********************** Log Started 2013-03-10T15:33:20Z ***********************
15:33:20:WU02:FS00:0x17:Project: 7662 (Run 11, Clone 6, Gen 6)
15:33:20:WU02:FS00:0x17:Unit: 0x0000000aff3d4835513918baf5584bf9
15:33:20:WU02:FS00:0x17:CPU: 0x00000000000000000000000000000000
15:33:20:WU02:FS00:0x17:Machine: 0
15:33:20:WU02:FS00:0x17:Reading tar file state.xml
15:33:20:WU02:FS00:0x17:Reading tar file system.xml
15:33:20:WU02:FS00:0x17:Reading tar file integrator.xml
15:33:20:WU02:FS00:0x17:Reading tar file core.xml
15:33:20:WU02:FS00:0x17:Digital signatures verified
15:33:32:WU02:FS00:0x17:Completed 0 out of 2500000 steps (0%)
15:34:53:WU02:FS00:0x17:ERROR:exception: Error downloading array posq: clEnqueueReadBuffer (-5)
15:34:53:WU02:FS00:0x17:Saving result file logfile_01.txt
15:34:53:WU02:FS00:0x17:Saving result file log.txt
15:34:53:WU02:FS00:0x17:Folding@home Core Shutdown: BAD_WORK_UNIT
15:34:53:WARNING:WU02:FS00:FahCore returned: BAD_WORK_UNIT (114 = 0x72)
15:34:53:WU02:FS00:Sending unit results: id:02 state:SEND error:FAULTY project:7662 run:11 clone:6 gen:6 core:0x17 unit:0x0000000aff3d4835513918baf5584bf9
15:34:53:WU02:FS00:Uploading 2.46KiB to 171.67.108.149
15:34:53:WU02:FS00:Connecting to 171.67.108.149:8080
15:34:54:WU01:FS00:Connecting to assign-GPU.stanford.edu:80
15:34:54:WU01:FS00:News: Welcome to Folding@Home
15:34:54:WU01:FS00:Assigned to work server 171.67.108.149
15:34:54:WU01:FS00:Requesting new work unit for slot 00: READY gpu:0:GK110 [GeForce GTX Titan] from 171.67.108.149
15:34:54:WU01:FS00:Connecting to 171.67.108.149:8080
15:34:55:WU02:FS00:Upload complete
15:34:55:WU02:FS00:Server responded WORK_ACK (400)
15:34:55:WU02:FS00:Cleaning up
15:34:56:WU01:FS00:Downloading 1.62MiB
15:35:02:WU01:FS00:Download 42.35%
15:35:08:WU01:FS00:Download 88.54%
15:35:09:WU01:FS00:Download complete
15:35:09:WU01:FS00:Received Unit: id:01 state:DOWNLOAD error:NO_ERROR project:7662 run:13 clone:19 gen:6 core:0x17 unit:0x00000007ff3d483551391a4b0115c3ee
15:35:09:WU01:FS00:Starting
15:35:09:WU01:FS00:Running FahCore: "C:\Program Files (x86)\FAHClient/FAHCoreWrapper.exe" C:/Users/Aquina/AppData/Roaming/FAHClient/cores/www.stanford.edu/~pande/Win32/AMD64/NVIDIA/Fermi/beta/Core_17.fah/FahCore_17.exe -dir 01 -suffix 01 -version 703 -lifeline 2508 -checkpoint 15 -gpu 0 -gpu-vendor nvidia
15:35:09:WU01:FS00:Started FahCore on PID 3944
15:35:09:WU01:FS00:Core PID:4872
15:35:09:WU01:FS00:FahCore 0x17 started
15:35:10:WU01:FS00:0x17:*********************** Log Started 2013-03-10T15:35:09Z ***********************
15:35:10:WU01:FS00:0x17:Project: 7662 (Run 13, Clone 19, Gen 6)
15:35:10:WU01:FS00:0x17:Unit: 0x00000007ff3d483551391a4b0115c3ee
15:35:10:WU01:FS00:0x17:CPU: 0x00000000000000000000000000000000
15:35:10:WU01:FS00:0x17:Machine: 0
15:35:10:WU01:FS00:0x17:Reading tar file state.xml
15:35:10:WU01:FS00:0x17:Reading tar file system.xml
15:35:10:WU01:FS00:0x17:Reading tar file integrator.xml
15:35:10:WU01:FS00:0x17:Reading tar file core.xml
15:35:10:WU01:FS00:0x17:Digital signatures verified
15:35:27:WU01:FS00:0x17:Completed 0 out of 2500000 steps (0%)
15:36:04:WU01:FS00:0x17:ERROR:exception: Error downloading array posq: clEnqueueReadBuffer (-5)
15:36:04:WU01:FS00:0x17:Saving result file logfile_01.txt
15:36:04:WU01:FS00:0x17:Saving result file log.txt
15:36:04:WU01:FS00:0x17:Folding@home Core Shutdown: BAD_WORK_UNIT
15:36:04:WARNING:WU01:FS00:FahCore returned: BAD_WORK_UNIT (114 = 0x72)
15:36:04:WU01:FS00:Sending unit results: id:01 state:SEND error:FAULTY project:7662 run:13 clone:19 gen:6 core:0x17 unit:0x00000007ff3d483551391a4b0115c3ee
15:36:04:WU01:FS00:Uploading 2.46KiB to 171.67.108.149
15:36:04:WU01:FS00:Connecting to 171.67.108.149:8080
15:36:06:WU01:FS00:Upload complete
15:36:06:WU01:FS00:Server responded WORK_ACK (400)
15:36:06:WU01:FS00:Cleaning up


Ca répéte ça tout le temps , le pilote d'affichage plante et maintenant j'ai un gros FAILED qui s'affiche !



Edité par Aquina Le 10/03/2013 à 16h42
____________________
//Client GPU : -GTX Titan + GTX 780//

Stats Folding

MSN    
Le 10/03/2013 à 22h55

Administrateur

Groupe: Administrateur

Inscrit le: 03/06/2009
Messages: 632
Ah oui merde, pas de beta alors à cause du core 17 ... il n'est pas encore compatible avec Titan, il faut une maj des drivers :(

MSN    
Le 11/03/2013 à 09h38

Administrateur

Groupe: Administrateur

Inscrit le: 04/06/2009
Messages: 622
C'est intéressant ce topic :) Tu as un wattmètre qui se branche a la prise ? C'est une méthode de mesure plutôt cohérente pour le plieur puisque ça mesure directement ce que facture EDF.

MSN    
Le 14/03/2013 à 09h54

Photon

Groupe: Membre

Inscrit le: 14/03/2013
Messages: 23
La GeForce Titan à un mode d'activation de la double précision,



http://www.tomshardware.fr/articles/GeForce-GTX-Titan-GK110,2-34-3.html

Est-ce que cela change quelque chose ?

:miam





Le 14/03/2013 à 11h04

Administrateur

Groupe: Administrateur

Inscrit le: 04/06/2009
Messages: 622
Normalement, si rien n'a changé dans les cores, Folding@Home est toujours sur de la précision simple.

MSN    
Le 16/03/2013 à 15h36

Administrateur

Groupe: Administrateur

Inscrit le: 03/06/2009
Messages: 632
C'est bien ca ... donc pour plier, ca ne sert à rien.

Mais pour certains projets BOINC qui utilisent la double précision, ca peut servir.

Attention, activer cette option désactive le GPU Boost ...

MSN    
Le 16/03/2013 à 18h30

Neutron

Groupe: Membre

Inscrit le: 19/02/2012
Messages: 104
Coucou les filles !

@toTOW : pas plus de beta avec la Titant qu'avec la GTX 580 , peut être un probléme lié au fait que le driver est une BETA aussi (314.09)
@Ada: j'ai un wattmétre oui , mais j'ai pas plus regardé que ça ! Vite fait , GPU-Z n'indique pas la bonne valeur , je tourne plutôt autour de 200W en réel !
____________________
//Client GPU : -GTX Titan + GTX 780//

Stats Folding

MSN    
Le 20/03/2013 à 01h19

Photon

Groupe: Membre

Inscrit le: 14/03/2013
Messages: 23
Comment sont attribués les types d'unités ? au hasard ?

Pourquoi une seule carte Titan ? pourquoi pas 4 ? c'est possible d'en mettre 7 ou 8 ? :lol




:+1



Edité par Flash Le 20/03/2013 à 10h08
Le 21/03/2013 à 07h45

Proton

Groupe: Membre

Inscrit le: 13/06/2009
Messages: 435
Les WU sont attribués au hasard.

Bien que le client v7 a introduit une option permettant de choisir parmi 4 catégories je crois de maladie/domaine de recherche.

Tu peux faire plier autant de CG qu'il y a de port PCI-E. Après ce qui limite c'est la largeur de la CG.



Edité par foo_fight Le 24/03/2013 à 23h11
____________________
Config (H24) : Xeon E5 2699V3 (BOINC) + GTX980Ti (Folding)

MSN Web    
Le 24/03/2013 à 00h09

Administrateur

Groupe: Administrateur

Inscrit le: 03/06/2009
Messages: 632
Et l'alim ...

MSN    
Le 24/03/2013 à 00h54

Photon

Groupe: Membre

Inscrit le: 14/03/2013
Messages: 23
toTOW:
Et l'alim ...


http://www.ldlc.com/fiche/PB00125493.html

Il y a t'il d'autres choix ?

:lol
Le 30/03/2013 à 16h36

Neutron

Groupe: Membre

Inscrit le: 19/02/2012
Messages: 104
Coucou les gens :hehe

Petite capture d'écran , dommage que la carte soit pas stable a ces fréquences :\'(

( je cherche les fréquences stable en ce moment )

http://zupimages.net/viewer.php?id=2/994374811.jpg

EDIT : J'ai réussi a plier presque 3% sans plantage , en réduisant les fréquences ( ca plie toujours :clap ) , PPD stabilisé a 68K environ !

Par contre j'ai mis 3 ventilos (:siffle ) en renfort pour la refroidir ( 1 au dos de la carte et 2 qui poussent de l'air vers la turbine ) , ben mine de rien j'ai grappillé entre 8 et 10° !



Edité par Aquina Le 30/03/2013 à 16h47
____________________
//Client GPU : -GTX Titan + GTX 780//

Stats Folding

MSN    
Le 30/03/2013 à 23h15

Proton

Groupe: Membre

Inscrit le: 13/06/2009
Messages: 435
1136 MHz c'est excellent pour une Titan. :)

____________________
Config (H24) : Xeon E5 2699V3 (BOINC) + GTX980Ti (Folding)

MSN Web    
BlaBla High Tech » GTX Titan Un vrai monstre ?  
2 Utilisateurs en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 2 Visiteurs
Utilisateurs en ligne : Aucun membre connecté
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie