Forum FAH-Addict

BlaBla High Tech » Probléme Folding Matériel plus pris en charge ???
Le 08/12/2012 à 07h56

Photon

Groupe: Membre

Inscrit le: 04/08/2009
Messages: 6
Reprise du message précédent

Bonjour les foldingueurs, ce matin j'ai un petit problème avec mon client gpu, voici le log.

06:50:13:WU00:FS00:0x15:*------------------------------*
06:50:13:WU00:FS00:0x15:Folding@Home GPU Core
06:50:13:WU00:FS00:0x15:Version 2.22 (Wed Feb 16 09:48:20 PST 2011)
06:50:13:WU00:FS00:0x15:Build host amoeba
06:50:13:WU00:FS00:0x15:Board Type NVIDIA/CUDA
06:50:13:WU00:FS00:0x15:Core 15
06:50:13:WU00:FS00:0x15:
06:50:13:WU00:FS00:0x15:Window's signal control handler registered.
06:50:13:WU00:FS00:0x15:Preparing to commence simulation
06:50:13:WU00:FS00:0x15:- Looking at optimizations...
06:50:13:WU00:FS00:0x15:DeleteFrameFiles: successfully deleted file=00/wudata_01.ckp
06:50:13:WU00:FS00:0x15:- Created dyn
06:50:13:WU00:FS00:0x15:- Files status OK
06:50:13:WU00:FS00:0x15:sizeof(CORE_PACKET_HDR) = 512 file=<>
06:50:13:WU00:FS00:0x15:Need version 225
06:50:13:WU00:FS00:0x15:Error: Work unit read from disk is invalid
06:50:13:WU00:FS00:0x15:
06:50:13:WU00:FS00:0x15:Folding@home Core Shutdown: CORE_OUTDATED
06:50:13:WARNING:WU00:FS00:FahCore returned: CORE_OUTDATED (110 = 0x6e)

Cela tourne en boucle pour essayer de télécharger le core mais rien ne marche.
Il essaye de me lancer une 7623.
Ce problème est sur mes deux machines, une gtx295 et 9800 gtx.
Je pense qu'il doit mal m'attribuer la wu.

Si quelqu'un a une petite idée pour m'aider.

Merci.



Edité par CASSTOR !!! Le 08/12/2012 à 08h07
____________________
Foldeur depuis Janvier 2008

   
Le 08/12/2012 à 14h20

Administrateur

Groupe: Administrateur

Inscrit le: 04/06/2009
Messages: 622
Utilise tu une connexion internet IPv6 et un client v7 pas à jour ?

MSN    
Le 08/12/2012 à 16h18

Proton

Groupe: Membre

Inscrit le: 10/06/2009
Messages: 264
Ha bah le même souci sur une carte en G80.

Version client 7.2.9.

Je suis en IPv4.



Edité par R_34 Le 08/12/2012 à 16h22

MSN    
Le 08/12/2012 à 18h23

Photon

Groupe: Membre

Inscrit le: 04/08/2009
Messages: 6
Client à jour et iPv4 aussi.

Edit : C'est repartit comme en quarante ce soir.



Edité par CASSTOR !!! Le 08/12/2012 à 21h08
____________________
Foldeur depuis Janvier 2008

   
BlaBla High Tech » Probléme Folding Matériel plus pris en charge ???  
1 Utilisateur en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne : Aucun membre connecté
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie